TypechoJoeTheme

Dcr163的博客

搜索到 8 篇与 网络文档 的结果
2015-10-18

网站商务通字体大小相关问题

网站商务通字体大小相关问题
网站商务通界面上的字体并没有参数可以调节,如果您发现您的网站商务通界面字体太小,可以调节您浏览器中字体大小,因为网站商务通对话框是调用IE浏览器的,只要您将IE浏览器中的字体调大,网站商务通界面上的字体就会跟着一起变大。具体操作,打开IE浏览器,点击查看,字体大小,如下图:通过上述操作我们可以将商务通对话窗口中的字体调整大小,如果要将网站商务通导航条及工具栏上的字体调整大小呢?这上面的字体大小是固定的,如果您觉得字体太小的话可以调整您电脑显示器的分辨率,这样就可以将你电脑上所有字体都变大。具体操作,右击电脑桌面空白部分,点击属性,点击设置,屏幕分辨率,只要将分辨率调小即可。如下图:
2015-10-18

网络文档

68 阅读
0 评论
2015年10月18日
68 阅读
0 评论
2015-10-18

ROS设置changeip动态域名脚本

ROS设置changeip动态域名脚本
#0.1:local INTERFACE "pppoe-out2":local DDNSUSER "你的账号":local DDNSPASS "你的密码":local DDNSHOST "huakang.changeip.net":global DDNSLASTIP :if ([ /interface pppoe-client get [/interface pppoe-client find name=$INTERFACE ] running]=true) do={  :local DDNSIP [ /ip address get [/ip address find dynamic=yes interface="$INTERFACE" ] address ]  :set DDNSIP [:pick $DDNSIP 0 [:find $DDNSIP "/"] ]  :if ( [:typeof $DDNSLASTIP]=&...
2015-10-18

网络文档

64 阅读
0 评论
2015年10月18日
64 阅读
0 评论
2015-10-18

ROS三个简单限速脚本,根据情况使用

ROS三个简单限速脚本,根据情况使用
:for PC from=2 to=254 do={/queue simple add name=("192.168.0.".$PC) target-addresses=("192.168.0.".$PC) dst-address=0.0.0.0/0interface=lan parent=none direction=both priority=8 queue=default-small/default-small limit-at=500000/2000000 max-limit=800000/5000000 total-queue=default-small disabled=no}:for PC from=2 to=200 do={/queue simple add name=("192.168.1.".$PC) target-addresses=("192.168.1.".$PC) dst-address=0.0.0.0/0interface=LAN parent=none directio...
2015-10-18

网络文档

68 阅读
0 评论
2015年10月18日
68 阅读
0 评论
2015-10-18

ROS定时重启无线路由脚本

ROS定时重启无线路由脚本
定时重启无线路由脚本,以下是TP-LINK,其他的无线暂时没有试过:local IP "192.168.1.254":local USER "admin":local PASSWORD "admin":local URL "http://$IP/userRpm/SysRebootRpm.htm?Reboot=%D6%D8%C6%F4%C2%B7%D3%C9%C6%F7":if ( [ /ping $IP count=5 ] !=0 ) do={  :log info ("$IP 在线,现在重启!")  /tool fetch url=$URL mode=http user=$USER password=$PASSWORD keep-result=no}
2015-10-18

网络文档

63 阅读
0 评论
2015年10月18日
63 阅读
0 评论
2015-10-18

ROS实现无线无缝漫游

ROS实现无线无缝漫游
CAPsMAN是MikroTik公司推出的用于集中管理旗下无线设备的工具,可以认为是软AC,CAPsMAN一出,敏锐的技术猿们应该可以猜到,MikroTik要向室内wifi覆盖发力了,自6.12开始,经过多个版本的完善,直到现在的6.19正式版,CAPsMAN逐步趋于完善,果不其然,MikroTik公司在14年9月公布了旗下的首款室内吸顶AP:cAP-2n!cap:cap就是Controlled Access Point,就是被管理的AP。CAPsMAN:就是Controlled Access Point system Manager的简称,大家叫AP管理系统,AP控制器,ROS AC软件什么的,随意,本文就称#p#分页标题#e#CAPsMAN。安装:CAPsMAN现为一个独立的功能包,大家可以去http://www.mikrotik.com/download下载。其实最新的标准升级包upgrade已经包含了CAPsMAN功能包,只要启用即可。怎么启用和安装,这里就不废话了。注意:就目前的最新版本6.19而言,设备在启用CAPsMAN功能包之后会自动禁用wireless包。成功安...
2015-10-18

网络文档

47 阅读
0 评论
2015年10月18日
47 阅读
0 评论
2015-10-18

ROS_CAPsMAN实现无线无缝漫游

ROS_CAPsMAN实现无线无缝漫游
CAPsMAN是MikroTik公司推出的用于集中管理旗下无线设备的工具,可以认为是软AC,CAPsMAN一出,敏锐的技术猿们应该可以猜到,MikroTik要向室内wifi覆盖发力了,自6.12开始,经过多个版本的完善,直到现在的6.19正式版,CAPsMAN逐步趋于完善,果不其然,MikroTik公司在14年9月公布了旗下的首款室内吸顶AP:cAP-2n!cap:cap就是Controlled Access Point,就是被管理的AP。CAPsMAN:就是Controlled Access Point system Manager的简称,大家叫AP管理系统,AP控制器,ROS AC软件什么的,随意,本文就称#p#分页标题#e#CAPsMAN。安装:CAPsMAN现为一个独立的功能包,大家可以去http://www.mikrotik.com/download下载。其实最新的标准升级包upgrade已经包含了CAPsMAN功能包,只要启用即可。怎么启用和安装,这里就不废话了。注意:就目前的最新版本6.19而言,设备在启用CAPsMAN功能包之后会自动禁用wireless包。成功安...
2015-10-18

网络文档

62 阅读
0 评论
2015年10月18日
62 阅读
0 评论
2015-10-18

CAPsMAN实现无线无缝漫游、无线覆盖

CAPsMAN实现无线无缝漫游、无线覆盖
CAPsMAN是MikroTik公司推出的用于集中管理旗下无线设备的工具,可以认为是软AC,CAPsMAN一出,敏锐的技术猿们应该可以猜到,MikroTik要向室内wifi覆盖发力了,自6.12开始,经过多个版本的完善,直到现在的6.19正式版,CAPsMAN逐步趋于完善,果不其然,MikroTik公司在14年9月公布了旗下的首款室内吸顶AP:cAP-2n!cap:cap就是Controlled Access Point,就是被管理的AP。CAPsMAN:就是Controlled Access Point system Manager的简称,大家叫AP管理系统,AP控制器,ROS AC软件什么的,随意,本文就称#p#分页标题#e#CAPsMAN。安装:CAPsMAN现为一个独立的功能包,大家可以去http://www.mikrotik.com/download下载。其实最新的标准升级包upgrade已经包含了CAPsMAN功能包,只要启用即可。怎么启用和安装,这里就不废话了。注意:就目前的最新版本6.19而言,设备在启用CAPsMAN功能包之后会自动禁用wireless包。成功安...
2015-10-18

网络文档

66 阅读
0 评论
2015年10月18日
66 阅读
0 评论